AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème de volume

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Edo



Messages : 126
Date d'inscription : 01/08/2012

MessageSujet: Problème de volume   Mar 29 Oct - 16:34

Bon, voila après 5 ans de bon et loyaux services, mon Viscount Vivace 40, que je pensais à l'épreuve des balles, de la grêle, des orages, des mes énervements divers et variés ainsi que de de la ire divine, présente présentement un problème.

Je m'expliquer, j'ai 5 jeux (trois à la pédale et deux au GO) qui ont un faible volume par rapport aux autres jeux. Les potentiomètres de volume général/pédalier/Man.I sont réglés à la normale.

J'ai remarqué ça alors que j'entendais qu'il y avait une bizarrerie dans la réverb, elle n'était pas déréglé. Les volumes des jeux en question sont faibles mais la réverb joue comme si les volumes étaient à la normale. Résultat j'ai un "trou" dans le son et la réverb par dessus donne un truc moche.

La dernière fois que je l'ai touché, c'était il y a deux semaines, et l'orgue sonnait bien, donc il est passé quelques chose pendant mon absence. Je sais plus si il y a eu des orages, mais ça m'étonnerait que l'engin ait eu un pèt à cause de ça puisque mes parents pensent toujours à tout débrancher (orgue compris) quand ça tonne fort.

ça ne m'empêche pas de travailler pour autant, mais je ne peux plus utiliser convenablement deux 16', un 8' à la pédale, ni la quinte et la doublette du GO. Voila ou j'en suis pour le moment.
Revenir en haut Aller en bas
Michel Chazot
Admin
avatar

Messages : 385
Date d'inscription : 02/11/2009
Localisation : Rhône-Alpes

MessageSujet: Re: Problème de volume   Mer 30 Oct - 15:30

Bonjour,

Les jeux qui présentent un problème doivent certainement faire partie d'un même canal sur le générateur. Sorti du générateur, ce canal doit passer dans un ampli avant d'arriver aux hauts-parleur.

Le problème provient donc soit du générateur, partiellement endommagé, ou bien de l'amplificateur de ce même canal.




Revenir en haut Aller en bas
septimanie



Messages : 39
Date d'inscription : 02/11/2013

MessageSujet: Re: Problème de volume   Sam 2 Nov - 10:04

Bonjour EDO !

Je vais essayer de vous aider avec mes maigres moyens...

Etes-vous familiarisé avec les menus de programmation de votre instrument ?
Avez-vous déjà effectué des modifications dans les volumes des jeux ou choix des jeux ?
Avez-vous modifié l'égaliseur interne ?
Toutes ces manipulations peuvent créer une partie de vos problèmes.

A votre place, j'irai dans le menu "Menu setting", puis "Utility", puis "Factory setting", puis "Entire organ", et je restaurerais la configuration d'usine de manière à se retrouver dans la situation d'origine.

Je pense que c'est la seule action possible pour éliminer votre problème. S'il persiste, vous pouvez envoyer un mail à Viscount, ils vous répondront rapidement.

Tenez-nous au courant !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de volume   

Revenir en haut Aller en bas
 
Problème de volume
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de volume
» Problème niveau de sortie SM57
» Problème de son
» Problème d'enregistrement micro avec la Fast Track USB !
» pédale de volume ernie ball

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'Orgue Libre :: Les Orgues :: Orgue classique :: Numériques / Analogiques / Virtuels-
Sauter vers: